<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://cosas.com.ec/xmlrpc.php">

	<title>Kylie estrena nueva serie &quot;Life of Kylie&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://cosas.com.ec/12209-2/" />
<meta property="og:locale" content="es_CO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kylie estrena nueva serie &quot;Life of Kylie&quot;" />
<meta property="og:description" content="Kylie Jenner está lista para abrir las puertas de su mundo privado como nunca antes, como es de conocimiento de muchos, la integrante del clan Kardashian-Jenner estará estrenado su nueva serie Life of Kylie. &#8220;Cuando creces frente a las cámaras, todo el mundo siente que te conoce, pero no es así&#8221;, dice la estrella de &hellip;" />
<meta property="og:url" content="http://cosas.com.ec/12209-2/" />
<meta property="og:site_name" content="Revista Cosas Ecuador" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-05-15T22:32:21+00:00" />
<meta property="article:modified_time" content="2017-05-16T19:41:53+00:00" />
<meta property="og:updated_time" content="2017-05-16T19:41:53+00:00" />
<meta property="og:image" content="http://cosas.com.ec/wp-content/uploads/2017/05/405.jpg" />
<meta property="og:image:width" content="405" />
<meta property="og:image:height" content="607" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kylie Jenner está lista para abrir las puertas de su mundo privado como nunca antes, como es de conocimiento de muchos, la integrante del clan Kardashian-Jenner estará estrenado su nueva serie Life of Kylie. &#8220;Cuando creces frente a las cámaras, todo el mundo siente que te conoce, pero no es así&#8221;, dice la estrella de [&hellip;]" />
<meta name="twitter:title" content="Kylie estrena nueva serie &quot;Life of Kylie&quot;" />
<meta name="twitter:image" content="http://cosas.com.ec/wp-content/uploads/2017/05/405.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; Feed" href="http://cosas.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; RSS de los comentarios" href="http://cosas.com.ec/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='1a548b1f59fc77713b8702f6a6393e93' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Revista Cosas Ecuador' />
<meta name='shareaholic:language' content='es-CO' />
<meta name='shareaholic:url' content='http://cosas.com.ec/12209-2/' />
<meta name='shareaholic:keywords' content='kylie jenner está lista para abrir las puertas de su mundo privado como nunca antes, como es de conocimiento de muchos, la integrante del clan kardashian-jenner estará estrenado su nueva serie life of kylie., actualidad, farándula' />
<meta name='shareaholic:article_published_time' content='2017-05-15T22:32:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-17T20:39:30+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción Cosas' />
<meta name='shareaholic:site_id' content='1a548b1f59fc77713b8702f6a6393e93' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://cosas.com.ec/wp-content/uploads/2017/05/405.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cosas.com.ec\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/vspreloader.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/html5.js'></script>
<![endif]-->
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/retina.min.js'></script>
<link rel='https://api.w.org/' href='http://cosas.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cosas.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cosas.com.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://cosas.com.ec/?p=12209' />
<link rel="alternate" type="application/json+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2F12209-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2F12209-2%2F&#038;format=xml" />
<meta property="fb:app_id" content="1300496886706980"/><link rel="icon" href="http://cosas.com.ec/wp-content/uploads/2016/06/32x32.png" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">
.sidebar-widget .widget-title:after,
.box-header.has-title:after {
    background-color: transparent!important;
}


.navbar-top .social-icons {
    font-size: 30px!important;
}

@media(max-width:992px){
    .marcas-footer {
        width: 200px!important;
        margin: 0 auto!important;
        padding: 10px!important;
    }
}


::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-12209 single-format-standard barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-inherit navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
									</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a href="https://www.facebook.com/RevistaCosasEcuador" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a href="https://twitter.com/cosasecuador" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.youtube.com/user/COSASEcuador" title="Youtube"><span class="fa fa-youtube"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
				
				<a href="http://cosas.com.ec/" class="navbar-logo">
					<span class="logo-location-header"><span class="logo-img logo-both logo-dark"><img src="http://cosas.com.ec/wp-content/uploads/2016/04/logo_dark.png" alt="Revista Cosas Ecuador" /></span><span class="logo-img logo-both logo-light"><img src="http://cosas.com.ec/wp-content/uploads/2016/04/logo_c_light.png" alt="Revista Cosas Ecuador" /></span></span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-top-menu" class="navbar-nav nav"><li id="menu-item-5739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5739"><a href="http://cosas.com.ec/">Inicio</a></li>
<li id="menu-item-5740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5740"><a href="http://cosas.com.ec/category/farandula/">Farándula</a></li>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5741"><a href="http://cosas.com.ec/category/actualidad/">Actualidad</a></li>
<li id="menu-item-5744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5744"><a href="http://cosas.com.ec/category/moda/">Moda</a></li>
<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5745"><a href="http://cosas.com.ec/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-5748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5748"><a href="http://cosas.com.ec/category/sociales/quito/">Quito</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5746"><a href="http://cosas.com.ec/category/sociales/cuenca/">Cuenca</a></li>
	<li id="menu-item-5747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5747"><a href="http://cosas.com.ec/category/sociales/guayaquil/">Guayaquil</a></li>
</ul>
</li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://cosas.com.ec/">Inicio</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://cosas.com.ec/category/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-12209" class="post-12209 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-farandula">

							<header class="post-image">

									<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://cosas.com.ec/wp-content/uploads/2017/05/405-405x506.jpg', {fade: 600}); });</script>
			
			<div class="fimg-wrapper fimg-cl">

				
				<div class="featured-image">
					<div class="fimg-inner">
						<div class="vm-wrapper">
							<div class="vm-middle">
								<h1 class="post-title">Kylie estrena nueva serie &quot;Life of Kylie&quot;</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>Mayo 15, 2017</li><li class="post-categories"><span class="fa fa-bars"></span><ul class="list-inline"><li><a href="http://cosas.com.ec/category/actualidad/">Actualidad</a></li><li><a href="http://cosas.com.ec/category/farandula/">Farándula</a></li></ul></li></ul>							</div>
						</div>
					</div>
				</div>

			</div><!-- .fimg-wrapper -->

		</header>

	
										<section class="post-content">
					<div class='shareaholic-canvas' data-app-id='26771713' data-app='share_buttons' data-title='Kylie estrena nueva serie &quot;Life of Kylie&quot;' data-link='http://cosas.com.ec/12209-2/' data-summary=''></div><p style="background: white none repeat scroll 0% 0%; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;"><span style="font-size: 15pt; font-family: 'Arial','sans-serif';">Kylie Jenner</span><span class="apple-converted-space"> está lista para </span>abrir las puertas de su mundo privado como nunca antes, como es de conocimiento de muchos, la integrante del clan Kardashian-Jenner estará estrenado su nueva serie <span style="font-size: 15pt;"><em><span style="font-family: 'Arial','sans-serif';">Life of Kylie</span></em></span><strong>. </strong></span></p> <p style="background: white none repeat scroll 0% 0%; box-sizing: border-box; font-variant-ligatures: normal; font-variant-caps: normal; text-align: start; -webkit-text-stroke-width: 0px; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;">&#8220;Cuando creces frente a las cámaras, todo el mundo siente que te conoce, pero no es así&#8221;, dice la estrella de 19 años. &#8220;Siento que mucha gente tiene impresiones equivocadas de quién soy yo&#8221;.</span></p> <p style="background: white none repeat scroll 0% 0%; box-sizing: border-box; font-variant-ligatures: normal; font-variant-caps: normal; text-align: start; -webkit-text-stroke-width: 0px; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;">Los fanáticos han visto a Kylie crecer en <span style="font-size: 15pt;"><i><span style="font-family: 'Arial','sans-serif';">Keeping Up With the Kardashians</span></i></span><span class="apple-converted-space"> </span>desde que tenía 9 años. Hoy, vive una agenda muy apretada mientras maneja sus negocios, un imperio en las redes sociales, su imagen pública y siendo una adolescente normal junto a sus mejores amigas.</span></p> <p style="background: white none repeat scroll 0% 0%; box-sizing: border-box; font-variant-ligatures: normal; font-variant-caps: normal; text-align: start; -webkit-text-stroke-width: 0px; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;">&#8220;Hay dos lados de mí. Una imagen que me siento obligada a mantener, y quien soy verdaderamente para mis amigos&#8221;, dice Kylie, &#8220;Este show es un regalo para mis fans&#8221;.</span></p> <p style="background: white none repeat scroll 0% 0%; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;">&#8220;Nadie tiene una vida perfecta. Pero no soy totalmente inocente porque mantengo este estilo de vida. No lo puedo hacer por siempre&#8221;, dice Kyle muy honestamente. &#8220;Esto no es<span class="apple-converted-space"> </span><em style="box-sizing: border-box;"><span style="font-family: 'Arial','sans-serif';">Keeping Up With the Kardashians</span></em>. Esto es como una terapia&#8221;.</span></p> <p style="background: white none repeat scroll 0% 0%; box-sizing: border-box; font-variant-ligatures: normal; font-variant-caps: normal; text-align: start; -webkit-text-stroke-width: 0px; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 13.5pt; font-family: 'Arial','sans-serif'; color: #000000;">¡Mira este nuevo tráiler de<span class="apple-converted-space"> </span><em style="box-sizing: border-box;"><span style="font-family: 'Arial','sans-serif';">Life of Kylie</span></em>!</span></p> <p><iframe width="750" height="422" src="https://www.youtube.com/embed/CPYhHZPV5NE?feature=oembed" frameborder="0" allowfullscreen></iframe></p> <div class='shareaholic-canvas' data-app-id='26771709' data-app='share_buttons' data-title='Kylie estrena nueva serie &quot;Life of Kylie&quot;' data-link='http://cosas.com.ec/12209-2/' data-summary=''></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://cosas.com.ec/12209-2/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://cosas.com.ec/12209-2/" data-numposts="7" data-width="100%" data-colorscheme="light"></div>					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://cosas.com.ec/el-talentoso-actor-finalmente-dio-el-si-acepto-despues-de-14-anos-de-relacion/" rel="prev"><span class="fa fa-angle-left"></span> El talentoso actor finalmente dio el &#8220;Sí, acepto&#8221; después de 14 años de relación.</a></div><div class="col col-xs-6"><a href="http://cosas.com.ec/gigi-hadid-confieza-que-no-quiere-tener-mas-amigas/" rel="next"><span class="fa fa-angle-right"></span> Gigi Hadid confieza que no quiere tener mas amigas</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="">

	<div class="sidebar-inner">

		<div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://cosas.com.ec/el-adn-musical-de-nikki-mackliff/"><img src="http://cosas.com.ec/wp-content/uploads/2017/04/abril.jpg" style="margin: 0 auto;" border="0"/></a></div>
		</div><div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/COSASEcuador" data-yt-cache-time="3600" data-yt-header-visible="false" data-yt-header-layout="minimal" data-yt-header-info="banner" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="1" data-yt-content-gutter="20" data-yt-content-transition-effect="fade" data-yt-content-transition-speed="1500" data-yt-content-auto="3500" data-yt-content-auto-pause-on-hover="true" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(255, 255, 255)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(243, 243, 243)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(26, 137, 222)" data-yt-color-video-title-hover="rgb(47, 165, 255)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)"></div></div>
		</div><div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts">			<div class="posts-box posts-box-sidebar row">
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/" title="EMMA STONE BRILLANDO EN LA LA LAND">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="EMMA STONE BRILLANDO EN LA LA LAND" srcset="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png 768w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-294x194.png 294w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-384x253.png 384w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-1152x759.png 1152w" sizes="(max-width: 768px) 100vw, 768px" title="EMMA STONE BRILLANDO EN LA LA LAND" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/">EMMA STONE BRILLANDO EN LA LA LAND</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 27, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/" title="Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;">
								<img width="585" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/5-585x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Flaca Guerrero Yo no quiero ser mamá" title="Flaca Guerrero Yo no quiero ser mamá" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/">Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 19, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/" title="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”">
								<img width="624" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/3-624x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”" title="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/">Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 16, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/" title="Margot Robbie  That Hollywood girl">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Margot Robbie  That Hollywood girl" srcset="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-384x253.jpg 384w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" title="Margot Robbie  That Hollywood girl" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/">Margot Robbie  That Hollywood girl</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 13, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/" title="Guerra total, el fin de &#8220;Brangelina&#8221;">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Guerra total, el fin de Brangelina" srcset="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" title="Guerra total, el fin de Brangelina" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/">Guerra total, el fin de &#8220;Brangelina&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Noviembre 7, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
						</div>
			</div><div id="text-7" class="sidebar-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-8" class="sidebar-widget widget_text">			<div class="textwidget"><a href="#"><img src="http://cosas.com.ec/wp-content/uploads/2017/03/claro_2.jpg" class="img-responsive" /></a></div>
		</div><div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/cosasecuador" data-widget-id="726358014027010048">Tweets by @cosasecuador</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BUNfF5rFwq9/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18579868_1219521071507453_140574872303566848_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BUNTYwdlFAV/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c0.135.1080.1080/18444763_217672318737923_1917223106867363840_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BULX3ssFQw1/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c0.104.836.836/18512734_1315748535145029_4537070165774303232_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BULXaxulC_U/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/e15/c156.0.407.407/18512342_787425171417666_4670211703818944512_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BUKrg47luW6/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.68.546.546/18444344_1439821766041227_7470290386628378624_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5888"><a href="http://cosas.com.ec/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-5890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5890"><a href="http://cosas.com.ec/rendicion-de-cuentas/">Rendición de Cuentas</a></li>
<li id="menu-item-5893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5893"><a href="http://cosas.com.ec/comentarios-y-reclamos/">Comentarios y Reclamos</a></li>
<li id="menu-item-5894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="http://cosas.com.ec/contacto/">Contacto</a></li>
<li id="menu-item-5896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5896"><a href="http://cosas.com.ec/inclusion-social/">Inclusión Social</a></li>
</ul></div></div>			</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">Todos los Derechos Reservados © COSAS 2017</p>
			</div>

			<div class="col col-md-6">
							</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js'></script>
<div class="search-form-full"><form class="search-form" method="get" action="http://cosas.com.ec/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Cerrar</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Buscar" title="Buscar por" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Buscar</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php","post_id":"12209","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/barcelona-main.js'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1300496886706980&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90618424-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
<!--Generated by Endurance Page Cache-->