<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://cosas.com.ec/xmlrpc.php">

	<title>Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://cosas.com.ec/13105-2/" />
<meta property="og:locale" content="es_CO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”" />
<meta property="og:description" content="La protagonista de Gossip Girl celebró junto a amigas como Anna Kendrick, la diseñadora de joyas Lorraine Schwartz y Ofira Sandberg su entrada al llamado &#8220;tercer piso&#8221;. En un par de imágenes que la actriz compartió en Instagram, se lee &#8220;Mis súper dulces 16… pero unos 14 años más tarde&#8221;. &nbsp; My super sweet 16. &#8230;but like 14 years &hellip;" />
<meta property="og:url" content="http://cosas.com.ec/13105-2/" />
<meta property="og:site_name" content="Revista Cosas Ecuador" />
<meta property="article:tag" content="Blake Lively" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-08-28T22:13:16+00:00" />
<meta property="og:image" content="http://cosas.com.ec/wp-content/uploads/2017/08/rs_1024x768-170827122041-1024-blake-lively-birthday-2-082717.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La protagonista de Gossip Girl celebró junto a amigas como Anna Kendrick, la diseñadora de joyas Lorraine Schwartz y Ofira Sandberg su entrada al llamado &#8220;tercer piso&#8221;. En un par de imágenes que la actriz compartió en Instagram, se lee &#8220;Mis súper dulces 16… pero unos 14 años más tarde&#8221;. &nbsp; My super sweet 16. &#8230;but like 14 years [&hellip;]" />
<meta name="twitter:title" content="Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”" />
<meta name="twitter:image" content="http://cosas.com.ec/wp-content/uploads/2017/08/rs_1024x768-170827122041-1024-blake-lively-birthday-2-082717.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; Feed" href="http://cosas.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; RSS de los comentarios" href="http://cosas.com.ec/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='1a548b1f59fc77713b8702f6a6393e93' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Revista Cosas Ecuador' />
<meta name='shareaholic:language' content='es-CO' />
<meta name='shareaholic:url' content='http://cosas.com.ec/13105-2/' />
<meta name='shareaholic:keywords' content='blake lively, la protagonista de gossip girl celebró junto a amigas su cumpleaños, actualidad, farándula' />
<meta name='shareaholic:article_published_time' content='2017-08-28T22:13:16+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-28T22:13:16+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción Cosas' />
<meta name='shareaholic:site_id' content='1a548b1f59fc77713b8702f6a6393e93' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://cosas.com.ec/wp-content/uploads/2017/08/rs_1024x768-170827122041-1024-blake-lively-birthday-2-082717-1024x768.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cosas.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://cosas.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cosas.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cosas.com.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://cosas.com.ec/?p=13105' />
<link rel="alternate" type="application/json+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2F13105-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2F13105-2%2F&#038;format=xml" />
<meta property="fb:app_id" content="1300496886706980"/><link rel="icon" href="http://cosas.com.ec/wp-content/uploads/2016/06/32x32.png" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">
.sidebar-widget .widget-title:after,
.box-header.has-title:after {
    background-color: transparent!important;
}


.navbar-top .social-icons {
    font-size: 30px!important;
}

@media(max-width:992px){
    .marcas-footer {
        width: 200px!important;
        margin: 0 auto!important;
        padding: 10px!important;
    }
}


::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-13105 single-format-standard barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-inherit navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
									</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a href="https://www.facebook.com/RevistaCosasEcuador" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a href="https://twitter.com/cosasecuador" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.youtube.com/user/COSASEcuador" title="Youtube"><span class="fa fa-youtube"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
				
				<a href="http://cosas.com.ec/" class="navbar-logo">
					<span class="logo-location-header"><span class="logo-img logo-both logo-dark"><img src="http://cosas.com.ec/wp-content/uploads/2016/04/logo_dark.png" alt="Revista Cosas Ecuador" /></span><span class="logo-img logo-both logo-light"><img src="http://cosas.com.ec/wp-content/uploads/2016/04/logo_c_light.png" alt="Revista Cosas Ecuador" /></span></span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-top-menu" class="navbar-nav nav"><li id="menu-item-5739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5739"><a href="http://cosas.com.ec/">Inicio</a></li>
<li id="menu-item-5740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5740"><a href="http://cosas.com.ec/category/farandula/">Farándula</a></li>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5741"><a href="http://cosas.com.ec/category/actualidad/">Actualidad</a></li>
<li id="menu-item-5744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5744"><a href="http://cosas.com.ec/category/moda/">Moda</a></li>
<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5745"><a href="http://cosas.com.ec/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-5748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5748"><a href="http://cosas.com.ec/category/sociales/quito/">Quito</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5746"><a href="http://cosas.com.ec/category/sociales/cuenca/">Cuenca</a></li>
	<li id="menu-item-5747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5747"><a href="http://cosas.com.ec/category/sociales/guayaquil/">Guayaquil</a></li>
</ul>
</li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://cosas.com.ec/">Inicio</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://cosas.com.ec/category/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-13105" class="post-13105 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-farandula tag-blake-lively">

							<header class="post-image">

									<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://cosas.com.ec/wp-content/uploads/2017/08/rs_1024x768-170827122041-1024-blake-lively-birthday-2-082717-768x506.jpg', {fade: 600}); });</script>
			
			<div class="fimg-wrapper fimg-cl">

				
				<div class="featured-image">
					<div class="fimg-inner">
						<div class="vm-wrapper">
							<div class="vm-middle">
								<h1 class="post-title">Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>Agosto 28, 2017</li><li class="post-categories"><span class="fa fa-bars"></span><ul class="list-inline"><li><a href="http://cosas.com.ec/category/actualidad/">Actualidad</a></li><li><a href="http://cosas.com.ec/category/farandula/">Farándula</a></li></ul></li></ul>							</div>
						</div>
					</div>
				</div>

			</div><!-- .fimg-wrapper -->

		</header>

	
										<section class="post-content">
					<div class='shareaholic-canvas' data-app-id='26771713' data-app='share_buttons' data-title='Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”' data-link='http://cosas.com.ec/13105-2/' data-summary=''></div><p>La protagonista de <em><strong>Gossip Girl</strong> </em>celebró junto a amigas como <strong>Anna Kendrick</strong>, la diseñadora de joyas Lorraine Schwartz y Ofira Sandberg su entrada al llamado &#8220;tercer piso&#8221;.</p> <p>En un par de imágenes que la actriz compartió en Instagram, se lee &#8220;Mis súper dulces 16… pero unos 14 años más tarde&#8221;.</p> <p>&nbsp;</p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7"> <div style="padding: 8px;"> <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 38.37962962962963% 0; text-align: center; width: 100%;"></div> <p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BYTlhT1gq8T/" target="_blank" rel="noopener noreferrer">My super sweet 16. &#8230;but like 14 years late.</a></p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Blake Lively (@blakelively) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-27T17:43:08+00:00">27 de Ago de 2017 a la(s) 10:43 PDT</time></p> </div> </blockquote> <p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p> <p>Como regalo, <strong>Blake Lively</strong> recibió un pastel de chocolate con cobertura de frutas y piezas de chocolate blanco.</p> <p>&#8220;Feliz, feliz cumpleaños a nuestra maravillosa hermanita menor adoptada #blakelively Te amo tanto&#8221;, escribió Schwartz.</p> <p>&#8220;Te deseamos el más feliz de los cumpleaños y el más dulce de los años, mi Blakey&#8221;, dijo Sandberg. &#8220;Tienes un corazón de oro y una sonrisa que ilumina los cielos. Te amo mucho pequeña hermana #blakelively #dirtythirty #friendsthatarefamily&#8221;.</p> <p>Lively escribió: &#8220;La mejor sorpresa de cumpleaños = mis hermanas de otra madre @lorraineschwartz @ofirajewelz Las amaré hasta que tenga 40. Ni un día más&#8221;.<img class="aligncenter wp-image-13106" src="http://cosas.com.ec/wp-content/uploads/2017/08/rs_1024x768-170827122041-1024-blake-lively-birthday-2-082717.jpg" alt="Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”" width="801" height="593" title="Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”" /></p> <p>Una detalle que llamó mucho la atención fue que en la celebración fue notoria la ausencia de sus mejores amigas de <em>The Sisterhood of the Traveling Pants</em>, Alexis Bledel, Amber Tamblyn y America Ferrera, sobre todo porque hace unas semanas, Lively compartió una foto con las primeras dos y mencionó a Ferrara.</p> <p>Y aunque Ryan no estuvo presente en la celebración, se burló de ella (como sólo él lo puede hacer) con una divertida y tierna felicitación en Instagram, que incluyó una foto de los dos en donde ella está cortada.</p> <p>“Feliz cumpleaños a mi maravillosa esposa”, tuiteó Ryan, a pie de una imagen de ambos en una de sus tantas red carpets juntos.  La imagen ha sido retuiteada más de 280.000 veces.  El actor parece haber logrado el propósito de hacer este día muy especial para la rubia, madre de sus hijas, Ines y James.</p> <div class='shareaholic-canvas' data-app-id='26771709' data-app='share_buttons' data-title='Blake Lively celebró su cumpleaños número 30 con una fiesta muy al estilo “Mis dules 16”' data-link='http://cosas.com.ec/13105-2/' data-summary=''></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://cosas.com.ec/13105-2/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://cosas.com.ec/13105-2/" data-numposts="7" data-width="100%" data-colorscheme="light"></div>					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://cosas.com.ec/el-poderoso-discurso-de-pink-en-los-vmas-del-que-todos-deberiamos-escuchar/" rel="prev"><span class="fa fa-angle-left"></span> El poderoso discurso de Pink en los VMAs del que todos deberíamos escuchar</a></div><div class="col col-xs-6"></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="">

	<div class="sidebar-inner">

		<div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://issuu.com/revistacosasecuador/docs/77787_cosas_328"><img src="http://cosas.com.ec/wp-content/uploads/2017/07/portada_328.jpg" style="margin: 0 auto;" border="0"/></a></div>
		</div><div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/COSASEcuador" data-yt-cache-time="3600" data-yt-header-visible="false" data-yt-header-layout="minimal" data-yt-header-info="banner" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="1" data-yt-content-gutter="20" data-yt-content-transition-effect="fade" data-yt-content-transition-speed="1500" data-yt-content-auto="3500" data-yt-content-auto-pause-on-hover="true" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(255, 255, 255)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(243, 243, 243)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(26, 137, 222)" data-yt-color-video-title-hover="rgb(47, 165, 255)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)"></div></div>
		</div><div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts">			<div class="posts-box posts-box-sidebar row">
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/" title="EMMA STONE BRILLANDO EN LA LA LAND">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="EMMA STONE BRILLANDO EN LA LA LAND" srcset="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png 768w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-294x194.png 294w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-384x253.png 384w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-1152x759.png 1152w" sizes="(max-width: 768px) 100vw, 768px" title="EMMA STONE BRILLANDO EN LA LA LAND" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/">EMMA STONE BRILLANDO EN LA LA LAND</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 27, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/" title="Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;">
								<img width="585" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/5-585x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Flaca Guerrero Yo no quiero ser mamá" title="Flaca Guerrero Yo no quiero ser mamá" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/">Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 19, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/" title="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”">
								<img width="624" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/3-624x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”" title="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/">Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 16, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/" title="Margot Robbie  That Hollywood girl">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Margot Robbie  That Hollywood girl" srcset="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-384x253.jpg 384w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" title="Margot Robbie  That Hollywood girl" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/">Margot Robbie  That Hollywood girl</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 13, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/" title="Guerra total, el fin de &#8220;Brangelina&#8221;">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Guerra total, el fin de Brangelina" srcset="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" title="Guerra total, el fin de Brangelina" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/">Guerra total, el fin de &#8220;Brangelina&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Noviembre 7, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
						</div>
			</div><div id="text-7" class="sidebar-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-8" class="sidebar-widget widget_text">			<div class="textwidget"><a href="#"><img src="http://cosas.com.ec/wp-content/uploads/2017/03/claro_2.jpg" class="img-responsive" /></a></div>
		</div><div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/cosasecuador" data-widget-id="726358014027010048">Tweets by @cosasecuador</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BYXCERogl5l/" target="_blank" rel="nofollow">
						<img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/e35/c0.75.600.600/21149642_127995777758853_3079557088137969664_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYWZbEGgeTV/" target="_blank" rel="nofollow">
						<img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/21147412_1674368089249785_5242039986001281024_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYSH4tKA2oo/" target="_blank" rel="nofollow">
						<img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/21107403_138685616733594_6583075977226616832_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYOs07RA60R/" target="_blank" rel="nofollow">
						<img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/e35/c0.73.602.602/21107511_329099067542090_8475557044517076992_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYMYNysg5Il/" target="_blank" rel="nofollow">
						<img src="https://scontent-sea1-1.cdninstagram.com/t51.2885-15/e35/c0.73.601.601/21041316_1943723812582490_5036657042203344896_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5888"><a href="http://cosas.com.ec/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-5890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5890"><a href="http://cosas.com.ec/rendicion-de-cuentas/">Rendición de Cuentas</a></li>
<li id="menu-item-5893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5893"><a href="http://cosas.com.ec/comentarios-y-reclamos/">Comentarios y Reclamos</a></li>
<li id="menu-item-5894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="http://cosas.com.ec/contacto/">Contacto</a></li>
<li id="menu-item-5896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5896"><a href="http://cosas.com.ec/inclusion-social/">Inclusión Social</a></li>
</ul></div></div>			</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">Todos los Derechos Reservados © COSAS 2017</p>
			</div>

			<div class="col col-md-6">
							</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.4.1'></script>
<div class="search-form-full"><form class="search-form" method="get" action="http://cosas.com.ec/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Cerrar</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Buscar" title="Buscar por" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Buscar</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cosas.com.ec\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php","post_id":"13105","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1300496886706980&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104766423-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>