<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-CO" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://cosas.com.ec/xmlrpc.php">

	<title>Primera Comunión - Revista Cosas Ecuador</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://cosas.com.ec/primera-comunion-2/" />
<meta property="og:locale" content="es_CO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primera Comunión - Revista Cosas Ecuador" />
<meta property="og:description" content="Fiorella Gonzenbach Macías recibió la Primera Comunión. Celebró este día, llena de ilusión junto a su familia." />
<meta property="og:url" content="http://cosas.com.ec/primera-comunion-2/" />
<meta property="og:site_name" content="Revista Cosas Ecuador" />
<meta property="article:section" content="Guayaquil" />
<meta property="article:published_time" content="2017-03-13T16:05:52+00:00" />
<meta property="og:image" content="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fiorella Gonzenbach Macías recibió la Primera Comunión. Celebró este día, llena de ilusión junto a su familia." />
<meta name="twitter:title" content="Primera Comunión - Revista Cosas Ecuador" />
<meta name="twitter:image" content="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; Feed" href="http://cosas.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; RSS de los comentarios" href="http://cosas.com.ec/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Cosas Ecuador &raquo; Primera Comunión RSS de los comentarios" href="http://cosas.com.ec/primera-comunion-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cosas.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='http://cosas.com.ec/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://cosas.com.ec/wp-content/themes/barcelona/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://cosas.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cosas.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cosas.com.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://cosas.com.ec/?p=11656' />
<link rel="alternate" type="application/json+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cosas.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F&#038;format=xml" />
<link rel="icon" href="http://cosas.com.ec/wp-content/uploads/2016/06/32x32.png" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Primera Comunión" />
<meta property="og:url" content="http://cosas.com.ec/primera-comunion-2/" />
<meta property="og:description" content="Fiorella Gonzenbach Macías recibió la Primera Comunión. Celebró este día, llena de ilusión junto a su familia." />
<meta property="article:published_time" content="2017-03-13T16:05:52+00:00" />
<meta property="article:modified_time" content="2017-03-13T16:05:52+00:00" />
<meta property="og:site_name" content="Revista Cosas Ecuador" />
<meta property="og:image" content="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_CO" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">
.sidebar-widget .widget-title:after,
.box-header.has-title:after {
    background-color: transparent!important;
}


.navbar-top .social-icons {
    font-size: 30px!important;
}

@media(max-width:992px){
    .marcas-footer {
        width: 200px!important;
        margin: 0 auto!important;
        padding: 10px!important;
    }
}


::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-11656 single-format-standard barcelona-fimg-fw has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-inherit navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
									</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a href="https://www.facebook.com/RevistaCosasEcuador" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a href="https://twitter.com/cosasecuador" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.youtube.com/user/COSASEcuador" title="Youtube"><span class="fa fa-youtube"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
				
				<a href="http://cosas.com.ec/" class="navbar-logo">
					<span class="logo-location-header"><span class="logo-img logo-both logo-dark"><img src="http://66.147.244.124/~cosasco2/wp-content/uploads/2016/04/logo_dark.png" alt="Revista Cosas Ecuador" /></span><span class="logo-img logo-both logo-light"><img src="http://66.147.244.124/~cosasco2/wp-content/uploads/2016/04/logo_c_light.png" alt="Revista Cosas Ecuador" /></span></span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-top-menu" class="navbar-nav nav"><li id="menu-item-5739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-5739"><a href="http://cosas.com.ec/">Inicio</a></li>
<li id="menu-item-5740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5740"><a href="http://cosas.com.ec/category/farandula/">Farándula</a></li>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5741"><a href="http://cosas.com.ec/category/actualidad/">Actualidad</a></li>
<li id="menu-item-5744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5744"><a href="http://cosas.com.ec/category/moda/">Moda</a></li>
<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5745"><a href="http://cosas.com.ec/category/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-5748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5748"><a href="http://cosas.com.ec/category/sociales/quito/">Quito</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5746"><a href="http://cosas.com.ec/category/sociales/cuenca/">Cuenca</a></li>
	<li id="menu-item-5747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5747"><a href="http://cosas.com.ec/category/sociales/guayaquil/">Guayaquil</a></li>
</ul>
</li>
<li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="http://cosas.com.ec/suscripciones/">Suscripciones</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://cosas.com.ec/">Inicio</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://cosas.com.ec/category/sociales/"><span itemprop="name">Sociales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://cosas.com.ec/category/sociales/guayaquil/" itemprop="item"><span itemprop="name">Guayaquil</span></a><meta itemprop="position" content="3" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw fimg-no-meta container">
			<div class="featured-image">
								<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">Primera Comunión</h1>
						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-11656" class="post-11656 post type-post status-publish format-standard has-post-thumbnail hentry category-guayaquil category-sociales">

					
										<section class="post-content">
					<p>Fiorella Gonzenbach Macías recibió la Primera Comunión. Celebró este día, llena de ilusión junto a su familia.</p>
<div id="attachment_11657" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11657 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Antonio Gonzenbach, Alessia y Fiorella Gonzenbach Macías y Nicole Holguín de Gonzenbach</p></div>
<div id="attachment_11658" style="width: 370px" class="wp-caption aligncenter"><img class="wp-image-11658 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0344.jpg" alt="" width="360" height="504" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0344.jpg 360w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0344-214x300.jpg 214w" sizes="(max-width: 360px) 100vw, 360px" /><p class="wp-caption-text">Pepita Carmigniani de Macías y Fiorella Gonzenbach</p></div>
<div id="attachment_11659" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11659 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0475.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0475.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0475-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Karin Olivera y Aljandro de Atlhaus</p></div>
<div id="attachment_11660" style="width: 370px" class="wp-caption aligncenter"><img class="wp-image-11660 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0476.jpg" alt="" width="360" height="504" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0476.jpg 360w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0476-214x300.jpg 214w" sizes="(max-width: 360px) 100vw, 360px" /><p class="wp-caption-text">Eduardo Cajas y Mariuxi Murtinho de Cajas</p></div>
<div id="attachment_11661" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11661 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0479.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0479.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0479-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Francisco Torres y Cristina de Grau</p></div>
<div id="attachment_11662" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11662 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0535.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0535.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0535-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Estela Delgado y Abdallah Murtinho</p></div>
<div id="attachment_11663" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11663 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0559.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0559.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0559-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Armando Baquerizo, Elisa Murtinho, Guillermo Holguín, Danilo Murtinho y Bernarda Valdiviezo</p></div>
<div id="attachment_11664" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11664 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0560.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0560.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0560-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Gabriela Ycaza, Mariuxi Yapur y Glenda de Holguín</p></div>
<div id="attachment_11665" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11665 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0582.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0582.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0582-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Susan Jones de Espinel y Melissa Murtinho de Plaza</p></div>
<div id="attachment_11666" style="width: 514px" class="wp-caption aligncenter"><img class="wp-image-11666 size-full" src="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0584.jpg" alt="" width="504" height="360" srcset="http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0584.jpg 504w, http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0584-300x214.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" /><p class="wp-caption-text">Marina Vedani y María Cristina Aguirre</p></div>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
							<div class="post-sharing">

		<ul class="list-inline text-center">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
			<li><a href="https://twitter.com/home?status=Primera+Comuni%C3%B3n+-+http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
			<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F&amp;media=http://cosas.com.ec/wp-content/uploads/2017/03/DSC_0290.jpg&amp;description=Primera+Comuni%C3%B3n" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcosas.com.ec%2Fprimera-comunion-2%2F&amp;title=Primera+Comuni%C3%B3n&amp;summary=Fiorella+Gonzenbach+Mac%C3%ADas+recibi%C3%B3+la+Primera+Comuni%C3%B3n.+Celebr%C3%B3+este+d%C3%ADa%2C+llena+de+ilusi%C3%B3n+junto+a+su+familia.&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
		</ul>

	</div><!-- .post-sharing -->
	<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://cosas.com.ec/muy-divertida-2/" rel="prev"><span class="fa fa-angle-left"></span> Muy divertida&#8230;</a></div><div class="col col-xs-6"></div></div></div>		<div id="disqus_thread"></div>
		<script>
			var disqus_config = function () {
				this.page.url = 'http://cosas.com.ec/primera-comunion-2/';
				this.page.identifier = 'Primera Comunión';
			};
			(function () {
				var d = document, s = d.createElement('script');
				s.src = '//cosasecuador.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			})();
		</script>
		
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="">

	<div class="sidebar-inner">

		<div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://cosas.com.ec/maria-fernanda-cornejo-senti-que-el-si-era-la-respuesta-que-salia-de-mi-corazon/"><img src="http://cosas.com.ec/wp-content/uploads/2017/02/portada-01.png" style="margin: 0 auto;" border="0"/></a></div>
		</div><div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts">			<div class="posts-box posts-box-sidebar row">
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/" title="EMMA STONE BRILLANDO EN LA LA LAND">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-768x506.png 768w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-294x194.png 294w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-384x253.png 384w, http://cosas.com.ec/wp-content/uploads/2017/01/em4-1-1152x759.png 1152w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/emma-stone-brillando-en-la-la-land/">EMMA STONE BRILLANDO EN LA LA LAND</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 27, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/" title="Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;">
								<img width="585" height="506" src="http://cosas.com.ec/wp-content/uploads/2017/01/5-585x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/flaca-guerrero-yo-no-quiero-ser-mama/">Flaca Guerrero &#8220;Yo no quiero ser mamá&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Enero 19, 2017</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/" title="Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”">
								<img width="624" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/3-624x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/gaby-diaz-que-nuestros-hijos-sean-la-mejor-version-de-nosotros/">Gaby Díaz  “Que nuestros hijos sean la mejor versión de nosotros”</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 16, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/" title="Margot Robbie  That Hollywood girl">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-384x253.jpg 384w, http://cosas.com.ec/wp-content/uploads/2016/12/o-MARGOT-ROBBIE-facebook-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/margot-robbie-that-hollywood-girl/">Margot Robbie  That Hollywood girl</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Diciembre 13, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
							<div class="col col-md-12 col-sm-6 col-xs-12">
					<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
						<div class="post-image">
							<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/" title="Guerra total, el fin de &#8220;Brangelina&#8221;">
								<img width="768" height="506" src="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-768x506.jpg 768w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-294x194.jpg 294w, http://cosas.com.ec/wp-content/uploads/2016/11/08d168ac_9cac5499_angFB-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />							</a>
						</div>
						<div class="post-details">
							<h2 class="post-title">
								<a href="http://cosas.com.ec/guerra-total-el-fin-de-brangelina/">Guerra total, el fin de &#8220;Brangelina&#8221;</a>
							</h2>
							<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>Noviembre 7, 2016</li></ul>						</div>
					</div><!-- .post-summary -->
				</div>
						</div>
			</div><div id="text-7" class="sidebar-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-8" class="sidebar-widget widget_text">			<div class="textwidget"><a href="#"><img src="http://cosas.com.ec/wp-content/uploads/2016/12/claro_banner.jpg" class="img-responsive" /></a></div>
		</div><div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/cosasecuador" data-widget-id="726358014027010048">Tweets by @cosasecuador</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BRefKaLj8id/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/e15/17268223_1838357489762582_5173345437255467008_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRcMe5rjVJU/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c0.93.743.743/17076769_231347154001452_6532089625886851072_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRbfyjCjJrQ/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/e15/17077249_1864806897127575_142599266483830784_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRbeMNnDMca/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/e15/17126354_1899573980274600_7626578250755473408_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRbEiNVD_Ak/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/17126141_797818660373819_1278116708908793856_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-5888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5888"><a href="http://cosas.com.ec/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-5890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5890"><a href="http://cosas.com.ec/rendicion-de-cuentas/">Rendición de Cuentas</a></li>
<li id="menu-item-5893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5893"><a href="http://cosas.com.ec/comentarios-y-reclamos/">Comentarios y Reclamos</a></li>
<li id="menu-item-5894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="http://cosas.com.ec/contacto/">Contacto</a></li>
<li id="menu-item-5896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5896"><a href="http://cosas.com.ec/inclusion-social/">Inclusión Social</a></li>
</ul></div></div>			</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
				<div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><div class="row">
	<div class="col-md-6 col-xs-12 pull-right">
		<a href="http://www.vidactiva.com.ec"><img src="http://cosas.pukara.it/wp-content/uploads/2016/04/vida_activa.png"  class="img-responsive marcas-footer"/></a>
	</div>
</div>
<div class="row">
	<div class="col-md-6 col-xs-12 pull-right">
		<a href="http://www.revistacasas.com.ec"><img src="http://cosas.pukara.it/wp-content/uploads/2016/04/casas.png"  class="img-responsive marcas-footer"/></a>
	</div>
</div>
<div class="row">
	<div class="col-md-6 col-xs-12 pull-right">
		<a href="http://www.revistaclubes.com.ec"><img src="http://cosas.pukara.it/wp-content/uploads/2016/04/clubes.png"  class="img-responsive marcas-footer" /></a>
	</div>
</div></div>
		</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">Todos los Derechos Reservados © COSAS 2017</p>
			</div>

			<div class="col col-md-6">
							</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<div class="search-form-full"><form class="search-form" method="get" action="http://cosas.com.ec/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Cerrar</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Buscar" title="Buscar por" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Buscar</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/cosas.com.ec\/wp-admin\/admin-ajax.php","post_id":"11656","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosas.com.ec/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://cosas.com.ec/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90618424-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>